หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ปรับแต่ง Windows 7 เครื่องลูกให้บูตไว  (อ่าน 3324 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
ComboNet
สมาชิกเว็บ
****
ออฟไลน์ ออฟไลน์

กระทู้: 641


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« เมื่อ: มิถุนายน 26, 2015, 11:32:42 PM »

รบกวนพี่ ๆ ช่วยแนะนำครับ ตอนนี้ ผมบูต 40 วินาที อยากได้เร็วกว่านี้ครับ ระบบ Diskless ใช้ของ Garena ครับ
 
บันทึกการเข้า
ghost
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 26


« ตอบ #1 เมื่อ: มิถุนายน 27, 2015, 08:55:10 AM »

เอาสัก 10 วิก็ได้นะครับ แต่เล่นแล้วจอฟ้าเอาไหมครับ อย่าไปซีเรียสกับการบูชครับ
40วิ ก็ถือว่าเร็วแล้วครับ ถ้ามันบูช 3 นาทีค่อยกว่ากัน ผมก็ราวๆ นี้ละ 50 กว่าวิเกือบๆ
นาทีด้วยซ้ำ อ่อใช้ระบบ garena อย่าพยายามไปโมมันมากนะครับ Grin ช่างเขาลงไว้
ยังไงก็ให้มันอยู่แบบนั้นเดี๋ยวงานจะเข้า Cheesy
บันทึกการเข้า
ComboNet
สมาชิกเว็บ
****
ออฟไลน์ ออฟไลน์

กระทู้: 641


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« ตอบ #2 เมื่อ: มิถุนายน 27, 2015, 11:22:21 AM »

เอาสัก 10 วิก็ได้นะครับ แต่เล่นแล้วจอฟ้าเอาไหมครับ อย่าไปซีเรียสกับการบูชครับ
40วิ ก็ถือว่าเร็วแล้วครับ ถ้ามันบูช 3 นาทีค่อยกว่ากัน ผมก็ราวๆ นี้ละ 50 กว่าวิเกือบๆ
นาทีด้วยซ้ำ อ่อใช้ระบบ garena อย่าพยายามไปโมมันมากนะครับ Grin ช่างเขาลงไว้
ยังไงก็ให้มันอยู่แบบนั้นเดี๋ยวงานจะเข้า Cheesy
ขอบคุณครับ สำหรับคำแนะนำครับ ตอนนี้ผมใช้ Windows เดิมๆ จากที่ช่างลงไว้ให้ครับ ยังไม่ได้ปรับแต่งในส่วนของ
services.msc, devmgmt.msc, msconfig, %temp%, prefetch และ performace ของเครื่อง ใด ๆ ทั้งสิ้นครับ ผมว่าจะลอง backup image os ลูก ไว้ก่อน แล้วว่าจะลองปรับ แต่ง ทีละนิด ๆ ดูก่อนครับ เผื่อช่วยได้บ้าง ยังไงไม่เปลี่ยน Hardware แน่นอนครับ ช่วงนี้ต้องประหยัดนิดนึง ปล. เห็นบางที่ บูต 1-2 หลอด ไวมาก ไม่รู้ว่าทีเทคนิคอะไรบ้าง ครับ ยังไงช่วยแชร์นิดนึงครับเผื่อเป็นประโยชน์ให้กับร้านเน็ตหลาย ๆ ร้านนะครับ
ขอบคุณมากครับ
 
บันทึกการเข้า
clickz10nt
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 88


« ตอบ #3 เมื่อ: มิถุนายน 27, 2015, 01:08:27 PM »

ทำไม win7 บูตมีหลอดด้วยอ่ะครับ งง ของผมรอหน้าต่างนิ่งมันก็มาละนะ
บันทึกการเข้า
pomme928
สมาชิกเว็บ
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 5,747



เว็บไซต์
« ตอบ #4 เมื่อ: มิถุนายน 27, 2015, 02:15:46 PM »

 40ก็ไวพอแล้วครับ Smiley
บันทึกการเข้า
ComboNet
สมาชิกเว็บ
****
ออฟไลน์ ออฟไลน์

กระทู้: 641


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« ตอบ #5 เมื่อ: มิถุนายน 28, 2015, 10:07:12 AM »

ลืมบอกไปครับตอนนี้ image os เครื่องลูก ผมใส่ cache 256M ครับ เคยลอง 512M สังเกตว่าบูตไวขึ้น นิดหน่อย แต่ข้อเสียคือเหลือ Ram ไม่พอให้เครื่องลูกเล่นเกมส์ คือเล่นได้แต่ไม่เสถียรครับ ก็เลยกลับมาที่ 256M ตามเดิม
บันทึกการเข้า
expressomo
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 4


« ตอบ #6 เมื่อ: สิงหาคม 22, 2015, 10:58:45 AM »

ที่ร้าน บูทช้ากว่าอีกครับเป็น นาทีเลย เล่นฟีฟ่าก็แลคๆ ว่าจะเลิกใช้ละครับ Embarrassed
บันทึกการเข้า
phpdream
สมาชิกเว็บ
**
ออฟไลน์ ออฟไลน์

กระทู้: 179


เว็บไซต์
« ตอบ #7 เมื่อ: สิงหาคม 24, 2015, 09:19:36 AM »

40 วินาทีก็โอเครแล้วจ้า
บันทึกการเข้า
KOPS
สมาชิกเว็บ
**
ออฟไลน์ ออฟไลน์

กระทู้: 106


« ตอบ #8 เมื่อ: สิงหาคม 25, 2015, 04:48:34 PM »

ของผมไม่ใส่แคชเลยครับ ปล่อยให้เครื่้องลูกใช้เต็มที่เลย เวลาบูต ก็40 วิ ปกติครับ นิ่งดี rt4.2  win7 ultimate 64 bit ทั้งแม่และลูก
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


ข้อความ หรือรูปภาพที่ปรากฏในเว็บไซต์แห่งนี้ เกิดจากการเขียนโดยสาธารณชน และถูกส่งขึ้นโดยอัตโนมัติจากบุคคลทั่วไป ซึ่งทาง ICT.in.th มิได้มีส่วนร่วมรู้เห็น ตรวจสอบ หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น ผู้อ่านจึงควรใช้วิจารณญาณในการรับข่าวสารข้อมูล หากท่านพบเห็นข้อมูลที่ไม่เหมาะสม กรุณาแจ้งให้ทีมงานทราบ เพื่อดำเนินการต่อไป