หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ใช้งานสักระยะ เมาส์ค้าง  (อ่าน 1127 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
ComboNet
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 642


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« เมื่อ: ตุลาคม 18, 2016, 09:39:24 PM »

มีใครเคยเป็นบ้างครับ ใช้งานไปสักระยะหนึ่งเมาส์ค้าง ต้องถอดแล้วเสียบใหม่ใช้งานได้ปกติ ตอนแรกคิดว่าเป็นที่เมาส์ลองเปลี่ยนตัวใหม่ก็เป็นเหมือนเดิม อาการแบบนี้เกิดจากอะไรได้บ้างครับ มีทางแก้ไขไหมครับ ดันเป็นเครื่องเดียวในร้าน เครื่องอื่นปกติ รบกวนขอคำแนะนำด้วยครับ ขอบคุณครับ
 Tongue
บันทึกการเข้า
ComboNet
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 642


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« ตอบ #1 เมื่อ: ตุลาคม 18, 2016, 09:40:26 PM »

รบกวน admin ย้ายไปกลุ่มถามตอบปัญหาคอมครับ โพสต์ผิดกลุ่ม
บันทึกการเข้า
ComboNet
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 642


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« ตอบ #2 เมื่อ: ตุลาคม 20, 2016, 04:01:54 PM »

สงสัยบอร์ดใกล้พังหรือเปล่าครับ เพราะเปลี่ยน mouse แล้วไม่หาย อาการเดิม
บันทึกการเข้า
ComboNet
สมาชิกเว็บ
****
ออนไลน์ ออนไลน์

กระทู้: 642


กัมมุนา วัตตติโลโก สัตว์โลกทั้งหลายต้องเป็นไปตามกร


« ตอบ #3 เมื่อ: ตุลาคม 24, 2016, 09:23:00 AM »

แก้ไขได้เรียบร้อยแล้วครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


ข้อความ หรือรูปภาพที่ปรากฏในเว็บไซต์แห่งนี้ เกิดจากการเขียนโดยสาธารณชน และถูกส่งขึ้นโดยอัตโนมัติจากบุคคลทั่วไป ซึ่งทาง ICT.in.th มิได้มีส่วนร่วมรู้เห็น ตรวจสอบ หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น ผู้อ่านจึงควรใช้วิจารณญาณในการรับข่าวสารข้อมูล หากท่านพบเห็นข้อมูลที่ไม่เหมาะสม กรุณาแจ้งให้ทีมงานทราบ เพื่อดำเนินการต่อไป